26 Januari 2017 04:20

Gangguan pada domain spse versi 3.6
Di beritahukan kepada seluruh pengguna SPSE bahwa pada tanggal 25 januari 2017 terdapat gangguan pada domain SPSE versi 3.6 di karenakan adanya maintenance di pihak LKPP, sehingga halaman beranda website LPSE versi 3.6 tidak dapat di akses. Apabila SPSE versi 3.6 sudah berjalan dengan lancar, akan ada pemberitahuan di tajuk berita website LPSE versi 4.

Sekian, Terima kasih.